Asset Query Schema 3.3.2ΒΆ

Warning

Zercurity will be removing support for Osquery 3.3.2 in a future release. Please update your to Zercurity 2.2 or higher.

Schema