Asset Query Schema 3.3.0ΒΆ

Warning

Zercurity will be removing support for Osquery 3.3.0 in a future release. Please update your to Zercurity 2.2 or higher.

Schema